celebforum  

Zurück   celebforum > >

Tech Talk Alles über Computerhilfe, Diskussion über Technologie, etc.

Thanks  0
Like  0
Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 27.06.2010, 21:30
mummel (Offline)
VIP Member
 
Registriert seit: Jul 2008
Beiträge: 153
Standard Bilder öffnen funktioniert nicht

der titel sagt es schon: seit ein paar tagen kann ich die meisten bilder nicht mehr öffnen: beim anklicken geht ein neuer tab auf, in der adresszeile steht ganz normal die adresse des bildes, aber das fenster bleibt weiss und in der status-zeile steht was von google-analytics.com - die anfrage scheint also an sonstwas weitergeleitet zu werden.


hat noch jemand dieses problem oder weiss, was da los ist (und was man machen kann)? (einfach warten und re-load drücken bringt nichts)

Geändert von mummel (27.06.2010 um 22:09 Uhr)
Mit Zitat antworten
  #2  
Alt 27.06.2010, 22:44
Benutzerbild von RatteHanz
RatteHanz (Offline)
VIP Member
 
Registriert seit: Feb 2009
Ort: Monachium
Beiträge: 665
Standard

Das habe ich manchmal aber das liegt dann am Hoster paar Min. später gehts dann wieder, keine Ahnung was du da machen kannst.
__________________
Credits to the original photographers & posters!

„Besser ein Rausch denn ein Fieber.“
Mit Zitat antworten
  #3  
Alt 28.06.2010, 13:37
mummel (Offline)
VIP Member
 
Registriert seit: Jul 2008
Beiträge: 153
Standard

vielen dank. vielleicht ist es ja das. mich wundert nur, dass es schon seit tagen nicht geht.
Mit Zitat antworten
  #4  
Alt 15.09.2010, 18:42
Clastron (Offline)
Banned
 
Registriert seit: Sep 2010
Beiträge: 0
Standard

Das liegt auf jedenfall an dere ihre Seite, also nicht an dir.
Mit Zitat antworten
  #5  
Alt 04.10.2010, 13:57
cilibambam (Offline)
Banned
 
Registriert seit: Oct 2010
Beiträge: 0
Standard

denk ich auch
Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bilder Darstellung - immer nur drei Bilder pro Reihe ??? wie ändern tonie Support 4 01.04.2011 22:54
Funktioniert das Board nicht richtig ?? löppi Tech Talk 9 09.01.2009 08:57




Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.